Difference between revisions of "Downloads"

From Rodinia
Jump to: navigation, search
(Replaced content with '== Prerequisites == * Applications are compatible with NVIDIA CUDA 2.2 * [http://www.nvidia.com/object/cuda_get.html CUDA Toolkit, SDK and driver ] * An NVIDIA graphics card ...')
(Rodinia applications and kernels)
Line 4: Line 4:
 
* An NVIDIA graphics card that supports CUDA
 
* An NVIDIA graphics card that supports CUDA
  
== Rodinia applications and kernels ==
+
== Rodinia applications and inputs ==
  
 
Rodinia applications and inputs [http://www.cs.virginia.edu/~sc5nf/rodinia_1.0.tar.gz rodinia_1.0.tar.gz]
 
Rodinia applications and inputs [http://www.cs.virginia.edu/~sc5nf/rodinia_1.0.tar.gz rodinia_1.0.tar.gz]

Revision as of 02:58, 3 March 2010

Prerequisites

Rodinia applications and inputs

Rodinia applications and inputs rodinia_1.0.tar.gz